Jomsocial 4.5.8 Updated for Improvements and bug fixes More Details

Notice

The forum is in read only mode.

Support Forum

Welcome! Support Forums have been reactivated

issue is publish in one column.

1 year 10 months ago
  • lazer's Avatar
    Topic Author
  • lazer
  • Offline
  • Fresh Boarder
  • Posts: 22
  • Thank you received: 0
Licenses:
JomSocial Active GURU Active Publisher Active AdAgency Active iSEO Active Socialize Active

ISSUE SUMMARY:
Hi,
I need your help.
Maybe I made a mistake in the settings.
I can not find where.
In spite of everything, issue is publish in one column.
www.miracul.com/en/home/top-stories/jerusalem-post
Regards,
Lazer

STEPS TO REPLICATE:
1
2
3
4
5
RESULT
EXPECTED RESULT
BROWSER

1 year 10 months ago
Licenses:

Hi, Lazer.

Thank you for contacting us.
Your site seems to be locked for guests... and credentials you provided didn't work: snag.gy/piCMOu.jpg
Please, could you check them?


- Instead of saying: 'it's not working', explain the problem in detail.
- Screenshots with the URL visible in them and the problem marked are more than welcome.
- Tell us how to replicate the problem, we can't fix it if we can't find it.
- Make sure that your site/server meets JomSocial System Requirements
- Make sure to setup JomSocial Cron Job
- Always provide us with access details to the backend and ftp. We need it to debug problems.
- If you have a similar problem, but a solution you found isn't working, open a new thread instead of 'merging' with an existing one.

- Use the "Thank You" feature on any post that helped you
1 year 9 months ago
  • lazer's Avatar
    Topic Author
  • lazer
  • Offline
  • Fresh Boarder
  • Posts: 22
  • Thank you received: 0
Licenses:
JomSocial Active GURU Active Publisher Active AdAgency Active iSEO Active Socialize Active

Hi,
Excuse me. I changed at credentials.
Check again please.

Regards,
Lazer

1 year 9 months ago
Licenses:

Hi, lazer.

Are you sure?
They seems to not work...
Please, check them...


- Instead of saying: 'it's not working', explain the problem in detail.
- Screenshots with the URL visible in them and the problem marked are more than welcome.
- Tell us how to replicate the problem, we can't fix it if we can't find it.
- Make sure that your site/server meets JomSocial System Requirements
- Make sure to setup JomSocial Cron Job
- Always provide us with access details to the backend and ftp. We need it to debug problems.
- If you have a similar problem, but a solution you found isn't working, open a new thread instead of 'merging' with an existing one.

- Use the "Thank You" feature on any post that helped you
1 year 9 months ago
  • lazer's Avatar
    Topic Author
  • lazer
  • Offline
  • Fresh Boarder
  • Posts: 22
  • Thank you received: 0
Licenses:
JomSocial Active GURU Active Publisher Active AdAgency Active iSEO Active Socialize Active

Hi,

Check again please.
Now must be all right.

Regards,
Lazer

1 year 9 months ago
Licenses:

HI, lazer.

But there are no issues to display: snag.gy/1DO2Mx.jpg
snag.gy/tpdTcV.jpg


- Instead of saying: 'it's not working', explain the problem in detail.
- Screenshots with the URL visible in them and the problem marked are more than welcome.
- Tell us how to replicate the problem, we can't fix it if we can't find it.
- Make sure that your site/server meets JomSocial System Requirements
- Make sure to setup JomSocial Cron Job
- Always provide us with access details to the backend and ftp. We need it to debug problems.
- If you have a similar problem, but a solution you found isn't working, open a new thread instead of 'merging' with an existing one.

- Use the "Thank You" feature on any post that helped you
1 year 9 months ago
  • lazer's Avatar
    Topic Author
  • lazer
  • Offline
  • Fresh Boarder
  • Posts: 22
  • Thank you received: 0
Licenses:
JomSocial Active GURU Active Publisher Active AdAgency Active iSEO Active Socialize Active

Hi,
No/ Choose USA -> CNN Menu
www.miracul.com/en/home/usa/cnn

Attachments:
1 year 9 months ago
Licenses:

HI, lazer.

Thanks for the direct URL.
Now I see what you mean.
Unfortunately credentials you provided don't work for backend.
Could you check them?
I need to login to backend in order to check your settings.


- Instead of saying: 'it's not working', explain the problem in detail.
- Screenshots with the URL visible in them and the problem marked are more than welcome.
- Tell us how to replicate the problem, we can't fix it if we can't find it.
- Make sure that your site/server meets JomSocial System Requirements
- Make sure to setup JomSocial Cron Job
- Always provide us with access details to the backend and ftp. We need it to debug problems.
- If you have a similar problem, but a solution you found isn't working, open a new thread instead of 'merging' with an existing one.

- Use the "Thank You" feature on any post that helped you
1 year 9 months ago
  • lazer's Avatar
    Topic Author
  • lazer
  • Offline
  • Fresh Boarder
  • Posts: 22
  • Thank you received: 0
Licenses:
JomSocial Active GURU Active Publisher Active AdAgency Active iSEO Active Socialize Active

Hi,
I checked a Credential.
It's work for Back end.
Check again please.
Regards,
Lazer

1 year 9 months ago
Licenses:

HI, lazer.

I assign developer to further investigate this issue.
He'll contact you ASAP.


- Instead of saying: 'it's not working', explain the problem in detail.
- Screenshots with the URL visible in them and the problem marked are more than welcome.
- Tell us how to replicate the problem, we can't fix it if we can't find it.
- Make sure that your site/server meets JomSocial System Requirements
- Make sure to setup JomSocial Cron Job
- Always provide us with access details to the backend and ftp. We need it to debug problems.
- If you have a similar problem, but a solution you found isn't working, open a new thread instead of 'merging' with an existing one.

- Use the "Thank You" feature on any post that helped you
1 year 9 months ago
Licenses:

Hi lazer,
Can you please edit your first post and add there website FTP details? this will help me to debug and fix the issue.

Regards,
Alin

1 year 9 months ago
  • lazer's Avatar
    Topic Author
  • lazer
  • Offline
  • Fresh Boarder
  • Posts: 22
  • Thank you received: 0
Licenses:
JomSocial Active GURU Active Publisher Active AdAgency Active iSEO Active Socialize Active

Hi,

You can check.

Regards,
Lazer

1 year 9 months ago
Licenses:

Hi Iazer,

From Publisher - Settings > General you set custom class for publisher layout rows and columns, but that css classes are not loaded in Publisher pages, by your template, I selected "row-fluid" and "span*" for Publisher layout and not should be ok.

Kind Regards,
Alin

1 year 9 months ago
  • lazer's Avatar
    Topic Author
  • lazer
  • Offline
  • Fresh Boarder
  • Posts: 22
  • Thank you received: 0
Licenses:
JomSocial Active GURU Active Publisher Active AdAgency Active iSEO Active Socialize Active

Wow.
How I did not notice it?
Thank you.
Regards,
Lazer

Moderators: Piotr Garasiński
Powered by Kunena Forum

Join 180,000 websites creating Amazing communities

JomSocial is the most complete, easy-to-use addon that turns Joomla CMS into a
full -fledged, social networking site

TRY NOW BUY NOW