Notice

The forum is in read only mode.

Support Forum

Welcome! Support Forums have been reactivated
Welcome the Technical Support section. Help us in assisting you by providing us with a concise and descriptive elaboration of your issues. Be specific and if possible, provide us with a step-by-step instruction in replicating your problem.

msg missing Reply button

2 years 1 day ago
  • Udi's Avatar
    Topic Author
  • Udi
  • Offline
  • Fresh Boarder
  • Posts: 52
  • Thank you received: 12
Licenses:
JomSocial Active

hello,
J! 3.8.2
JS 4.5

When recieving internal msg via JS,
there is no way to reply.

please advise

Udi

Attachments:
2 years 1 day ago
Licenses:

HI, Udi.

Thank you for contacting us.
Recently chat system replaced old messages.
So there won't be a "reply" button. Just type in your answer in field below: prntscr.com/hcvf07


- Instead of saying: 'it's not working', explain the problem in detail.
- Screenshots with the URL visible in them and the problem marked are more than welcome.
- Tell us how to replicate the problem, we can't fix it if we can't find it.
- Make sure that your site/server meets JomSocial System Requirements
- Make sure to setup JomSocial Cron Job
- Always provide us with access details to the backend and ftp. We need it to debug problems.
- If you have a similar problem, but a solution you found isn't working, open a new thread instead of 'merging' with an existing one.

- Use the "Thank You" feature on any post that helped you
The following user(s) said Thank You: Udi
1 year 11 months ago
  • Udi's Avatar
    Topic Author
  • Udi
  • Offline
  • Fresh Boarder
  • Posts: 52
  • Thank you received: 12
Licenses:
JomSocial Active

Thank you

1 year 11 months ago
Licenses:

HI, Udi.

You're welcome ;)
Let me know if there's anything else I can do for you. I'm happy to help.


- Instead of saying: 'it's not working', explain the problem in detail.
- Screenshots with the URL visible in them and the problem marked are more than welcome.
- Tell us how to replicate the problem, we can't fix it if we can't find it.
- Make sure that your site/server meets JomSocial System Requirements
- Make sure to setup JomSocial Cron Job
- Always provide us with access details to the backend and ftp. We need it to debug problems.
- If you have a similar problem, but a solution you found isn't working, open a new thread instead of 'merging' with an existing one.

- Use the "Thank You" feature on any post that helped you
Moderators: Piotr Garasiński
Powered by Kunena Forum

Join 180,000 websites creating Amazing communities

JomSocial is the most complete, easy-to-use addon that turns Joomla CMS into a
full -fledged, social networking site

TRY NOW BUY NOW